Sicherheits-Bulletin 09-2014: Shellshock bedroht Videokonferenzsysteme und -Infrastrukturen

Die aktuelle Sicherheitswarnung zum "Shellshock-Bug" bzw. der "Bash-Lücke" (CVE-2014-6271) bezieht sich insbesondere auf Linux-basierte Server und Geräte, die mithilfe eines Webservers konfiguriert werden: Angreifer können eine Lücke in der Unix-Shell ausnutzen, um externen Code sogar in abgeschirmten Systemen auszuführen. Sie wird nutzbar, sobald Konfigurationsänderungen an gefährdeten Systemen vorgenommen werden. Die Relevanz dieses Bugs für Videokonferenzsysteme und -Infrastrukturen wurde von namhaften Herstellern bestätigt.


Eine genaue Analyse und Liste betroffener Systeme wird derzeit erstellt. Wir halten Sie auf dem Laufenden – und empfehlen ausdrücklich die Verwendung der neuesten Firm- und Softwareversionen.

Für Informationen zur Gefährdung oder Hinweise und Vorlagen zur Absicherung Ihrer Systeme steht Ihnen unser Service unter der Nummer 040 - 80 81 81 121 sowie per Mail unter service@dekom.com zur Verfügung. 


Herzlichst,
Ihre DEKOM AG

 

Informieren Sie sich hier über die aktuellsten Meldungen zu diesem Thema.

 

 

SO ERREICHEN SIE UNS

Per Telefon 
+49 40 80 81 81 121 

Per E-Mail  

service@dekom.com